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ค าน า 

แผนการจดัการความรู ้คณะศลิปกรรมศาสตร์ มหาวทิยาลยักรุงเทพธนบุร ีฉบบันี้ จดัทําขึน้เพื่อเป็นแนวทางใน
การ ดําเนินงานการจดัการความรู ้และ สรา้งความรูค้วามเขา้ใจใหแ้ก่คณะ และหน่วยงานภายในมหาวทิยาลยัเพื่อใช้เป็น
แนวทางในการดําเนินงานการจดัการความรู้ที่ชดัเจนและเป็นรูปธรรม โดยมวีตัถุประสงค์ในการใหค้วามรู้และคําแนะนํา
เกี่ยวกบัการออกแบบโปสเตอร์นําเสนอบทความวจิยัในงานประชุมวชิาการด้วยโปรแกรม ( Illustrator)ให้กบัหน่วยงานใน
มหาวทิยาลยักรุงเทพธนบุรตีลอดจนหน่วยงานอื่นทีส่นใจ โดยรวบรวมเนื้อหาความรูท้ีจ่าํเป็นในการการออกแบบโปสเตอร์
นําเสนอบทความวจิยัในงานประชุมวชิาการดว้ยโปรแกรม (Illustrator)เพื่อใหโ้ปสเตอรใ์นงานประชุมวชิาการเป็นทีน่่าสนใจ
ของผู้เขา้ชม และถูกต้องตามกระบวนการออกแบบ เนื้อหาประกอบด้วยรูปแบบการนําเสนอบทความวจิยัด้วยโปสเตอร์ 
องค์ประกอบของโปสเตอร์ผลงานวจิยั หลกัการออกแบบโปสเตอร์ผลงานวจิยั หลกัการใชโ้ปรแกรม (Illustrator) เบื้องต้น 
รวมถงึการตรวจสอบไฟล์งาน เพื่อจดัส่งโรงพมิพ์ผูจ้ดัทําหวงัเป็นอย่างยิง่ว่า คู่มอืการออกแบบโปสเตอร์นําเสนอบทความ
วิจัยในงานประชุมวิชาการด้วยโปรแกรม ( Illustrator)เล่มนี้จะก่อประโยชน์ต่อ ผู้ทําหน้าที่ออกแบบโปสเตอร์นําเสนอ
บทความวจิยัในงานประชุมวชิาการของ หน่วยงานต่าง ๆในมหาวทิยาลยักรุงเทพธนบุรแีละผูส้นทีส่นใจทัว่ไป ทุกท่าน 
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1.การน าเสนอผลการวิชาการ 

การนําเสนอผลการวจิยัและการเขยีนรายงานการวจิยัเป็นการนําเสนอความรูแ้ละเผยแพร่ผลงานของผูว้จิยัที่ได
พฒันางานขนึใหม่ผูอ้ื่นไดท้ราบและสามารถนําผลวจิยนััน้ไปปรบัใชใ้นบรบิทของการพฒันางานการเรยีนการสอนตลอดจน
การอ้างองิเอกสารอื่นๆได้เป็นการแสดงถงึความรูค้วามสามารถทางด้าน วชิาการของผูว้จิยัถอืว่าเป็นหลกัฐานการบนัทกึ
องคค์วามรูท้ีไ่ดจ้ากการวจิยัไปสู่ผูท้ีจ่ะทาํวจิยัในรุ่นต่อไป ซึง่ถอืว่าเป็นการวจิยัในขัน้ตอนสุดทา้ย  

การเขยีนรายงานการวจิยเัป็นสื่อกลางระหว่างผูว้จิยักบัผูอ้่านหรอื ผูนํ้าผลไปใชป้ระโยชน์เป็นการเขยีนในลกษัณะ
ของสิง่ทีไ่ดก้ระทําไปแล้ว มลีกัษณะเป็นเชงิวชิาการและเป็นสากล จงึต้องเขยีนใหถู้กต้องตามหลกัการ ประกอบดว้ยส่วน
สาํคญัๆ 3 ส่วน คอืส่วนนําส่วนเนื้อหาซึง่ ประกอบดว้ย 5 บท และส่วนอา้งองิหรอืส่วนประกอบตอนทา้ย รายงานการวจิยัจะ
มกีารเผยแพร่ไปยงัแหล่ง ต่างๆ เพื่อใหผู้เ้กี่ยวข้องและผูส้นใจนําไปใชป้ระโยนชไ์ด้ การเขยีนรายงานผลการวจิยั นอกจาก
จะยดึตามแบบฟอรม์ทางวชิาการแลว้ ผูว้จิยัตอ้งใช้ ความสามารถในการเขยีนเพื่ออธบิายรายละเอยีดทัง้หมดอย่างต่อเนื่อง
และใหผู้อ้่านเขา้ใจไดถูกต้องตามทีผู่ว้จิยัต้องการ ซึ่งเป็นการยากทีผู่ว้จิยัทุกคนจะทําไดด้ ีเพราะต้องอาศยัทกัษะดา้นการ
เขยีนและความสามารถ ในการใชภ้าษาประกอบกบัการยดึถอืรูปแบบของการนําเสนอรายงานผลการวจิยัตามทีห่น่วยงาน
สนับสนุนกํา หนดไวทัง้ในส่วนทีเ่ป็นเอกสารและการนําเสนอปากเปล่าบนเวทตี่างๆ หรอืแมแ้ต่การประเมนิผลเมื่อ  ครบ 5 
บทของงานวจิยั หรอืวทิยานิพนธ ์ดงันัน้การศกึษาเรื่องการนํา เสนอผลการวจยิกัารเขยีนรายงานการวจิยัจงึมควีามจาํเป็น
และช่วยใหผูว้จิยัมคีวามรู้และทกัษะดา้นการเขยีนรายงานการวจิยมัควีามมัน่ ใจมาก ยิง่ขึน้ นงลกัษณ์ วริชัชยั (2544) ได้
กล่าวถงึเทคนิคการนําเสนอผลงานวจิยัการนําเสนอผลงานวจิยัเป็นพนัธกจิทีส่าํคญัอย่างหนึ่งทีน่ักวจิยัทกุคนควรตอ้งทาํเมือ่
เสรจ็สิน้การวจิยัและจดัทํารายงานวจิยัเสรจ็เรยีบรอ้ยแล้ว นักวจิยัควรถอืว่าการนําเสนอผลงานวจิยัเป็นหน้าที ่นักวจิยัอาจ
นําเสนอผลงานวจิยัไดห้ลายแบบ แบบที่ใชก้นัมากคอืการนําเสนอผลงานวจิยัในการประชุมทางวชิาการและการนําเสนอ
ผลงานวจิยั ในรูปบทความวจิยัพมิพ์เผยแพร่ในวารสารวชิาการ เทคนิคการนําเสนอผลงานวจิยัเป็นสองรูปแบบ คอืการ
นําเสนอดว้ยวาจา และการนําเสนอดว้ยรปูแบบโปสเตอร์ 

2.การน าเสนอผลงานวิชาการรปูแบบโปสเตอร ์(Poster Presentation)  

โปสเตอร์เป็นสื่อประเภทไม่มกีารเคลื่อนไหว ใช้ สําหรบัการนําเสนอ ‘สาร’ ทําด้วยกระดาษแขง็หรอืไม้สําหรบั
ตดิตัง้ขอ้เขยีน สรุป/บทคดัย่อ/ภาพ/แผนภูมิ ประกอบสารที่นําเสนอ มขีนาดประมาณ 1 X 0.50 ตารางเมตร การนําเสนอ
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ผลงานวจิยัด้วยโปสเตอร์แตกต่าง จากการนําเสนอผลงานวจิยัด้วยวาจาตรงที่การนําเสนอผลงานวจิยัด้วยโปสเตอร์นัน้
นักวจิยัใหโ้ปสเตอร์ทําหน้าทีบ่อกเรื่องราวของผลงานวจิยั นักวจิยัมหีน้าทีต่้องรออยู่ใกล้ๆโปสเตอร์และคอยตอบ คําถาม
หรอืใหค้ําอธบิายเพิม่เตมิแก่ผูช้ม สาระดา้นการนําเสนอผลงานวจิยัในรูปโปสเตอร์แบ่งเป็น 2 หวัขอ้ คอืรูปแบบ โปสเตอร์
ผลงานวจิยัและแนวทางการเตรยีมโปสเตอรผ์ลงานวจิย ัดงันี้ 

 

 

 

 2.1 รปูแบบโปสเตอรผ์ลงานวจิยัทีน่ักวจิยันําเสนอผลงานวจิยัดว้ยโปสเตอรม์อีงคป์ระกอบ 5 ส่วน ดงันี้  

1) ชื่อเรื่อง (title) ชื่อเรื่องงานวจิยั เป็นขอ้ความระบุวตัถุประสงค์หลกัของการวจิยั ตวัแปรในการวจิยั 
และบรบิทของงานวจิยัในกรณีงานวจิยัเชงิปรมิาณและเป็นวลสีัน้ๆทีร่ะบุวตัถุประสงค์หลกัและประเด็น
วจิยัหลกั โดยมกีารเล่นคาํสมัผสัไดใ้นกรณีงานวจิยัเชงิคุณภาพ  

2) บทคดัย่อ (Summary) บทคดัย่อเป็นเนื้อหาสาระสรุปของงานวจิยัโดยมากนิยมเขยีนเพยีง 3 ประโยค 
คอื วตัถุประสงคก์ารวจิยัวธิกีารวจิยัและผลการวจิยัเพื่อใหผู้อ้่านเหน็ภาพรวมของงานวจิยัทัง้เรื่อง  

3) บทนําและเอกสารทีเ่กี่ยวขอ้ง (Introduction and related literature) บทนําและเอกสารทีเ่กี่ยวขอ้งกบั
การวิจยั เป็นข้อความที่อธบิายถึงความเป็นมาของปญัหาวจิยัความสําคญัของงานวิจยั ทฤษฎี และ
ผลงานวจิยัทีเ่กีย่วขอ้ง ซึ่งนักวจิยัสงัเคราะหส์รุปสรา้งเป็นกรอบแนวคดิ และสมมุตฐิานวจิยั ทัง้นี้นักวจิยั
ตอ้งพจิารณาคดัสรรเฉพาะส่วนสาํคญัทีสุ่ดไปจดัทาํโปสเตอรแ์ละออกแบบใหน่้าสนใจดว้ย  

4) วิธีดําเนินการวิจยั (Research methods) สาระสรุปเกี่ยวกับวิธีดําเนินการวิจยั กรณีการ  วิจยัเชิง
ปรมิาณ ประกอบดว้ยสาระ เรื่องประชากรและกลุ่มตวัอย่างตวัแปรและเครื่องมอืวจิยั วธิกีารรวบรวมและ
วเิคราะหข์อ้มลู กรณีการวจิยัเชงิคุณภาพ ประกอบดว้ยสาระเรื่อง การบรรยายสนาม (field) ทีศ่กึษา การ
เลอืกและลกัษณะของกรณี (case) ทีศ่กึษาขอบขา่ยของขอ้มลู วธิกีารและเครื่องมอืทีใ่ชใ้นการ รวบรวม
ขอ้มลู และการวเิคราะหข์อ้มลู  

5) ผลการวจิยั (Research results) ผลการวจิยัเป็นการเสนอสาระส่วนที่เป็น สรุปผลการวจิยั และการ
อภปิรายผลการวจิยัรวมทัง้ขอเสนอแนะเชงินโยบายและขอ้เสนอแนะในการวจิยัต่อไป 

2.2 แนวทางการเตรยีมโปสเตอร์ผลงานวจิยัการเตรยีมโปสเตอร์ผลงานวจิยัมแีนวทางในการ ดําเนินงานโดยสรุป
ดงันี้ 

1) การวางแผน นักวจิยัต้องหาขอ้มลูเกี่ยวกบัสถานทีท่ีนํ่าเสนอโปสเตอร์ขนาดของ โปสเตอร์ขอ้กําหนด
ในการ นําเสนอโปสเตอร์ลักษณะและจํานวนผู้เข้าชมโปสเตอร์เพื่อใช้ในการวางแผนการนําเสนอโปสเตอร์
ผลงานวิจยั หากนักวิจยัมีข้อมูลมากเท่าไร การวางแผนเสนอโปสเตอร์ผลงานวิจยัยิ่งได้ผลดีมากขึ้นเท่านัน้ 
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แนวทางสาํหรบัการวางแผนงาน คอื การตอบคาํถามว่าจะเสนออะไร เสนออย่างไรเหตุใดจงึเลอืกวธิเีสนอแบบนัน้ 
และผลทีค่าดว่าจะไดร้บั รวมทัง้กํา หนดระยะเวลา ตน้ทุนค่าใชจ้่ายในการเตรยีมโปสเตอรด์ว้ย 

2) การออกแบบโปสเตอร์นักวจิยัต้องตดัสนิใจว่าจะเลอืกเนื้อหาสาระส่วนใดจากรายงาน วจิยทััง้ฉบบัไป
จดทาํเป็น โปสเตอรผ์ลงานวจิยั โดยตอ้งกําหนดวตัถุประสงคข์องการเสนอโปสเตอรผ์ลงานวจิยัก่อนว่าตอ้งการให้
เกดิผลเกดิ ประโยชน์อะไรต่อผูเ้ขา้ชม หรอืตอ้งการขายความคดิ หรอืตอ้งการเสนอนวตักรรมเพราะวตัถุประสงคท์ี่
ต่างกนัทําใหแ้นวการเตรยีมโปสเตอร์แตกต่างกนัด้วย เมื่อกําหนดวตัถุประสงค์แล้วจงึตดัสนิใจเกี่ยวกบัรูปแบบ
ของโปสเตอรซ์ึง่มหีลกกัารดงันี้ 

1. เสนอเน้ือหาสาระแบบเรยีบงา่ย สัน้ชดัเจน เตม็พืน้ทีโ่ปสเตอร์  

2. ใชภ้าพและแผนภูมปิระกอบเพราะภาพและแผนภูมสิื่อความหมายไดด้กีว่าขอ้ความ  

3. ใช้สพีอเหมาะไม่มากไม่น้อยเกินไปและใช้โทนสไีม่ขดักนักบัสพีื้นหลงัและสขีองภาพ  ควร
เสรมิใหภ้าพเด่นชดั  

4. เลอืกชนิด (font) และขนาดของตวัอกัษรเหมาะสมกบัตําแหน่งทีผู่เ้ขา้ชมโปสเตอรเ์หน็ชดัเจน 
ไม่ควรใชอ้กัษรภาษาองักฤษทีเ่ป็นตวัพมิพใ์หญ่ทุกตวัอกัษร เพราะทําใหอ้่านยากกว่าปกตแิละพยายาม
อย่าใชช้นิดอกัษรมากเกนิกว่าสองชนิดในโปสเตอร์หากต้องการเน้นคําหรอืขอ้ความใหใ้ชอ้กัษรตวัหนา 
แต่อย่าเปลี่ยนชนิดของตวัอกัษร ควรใชส้ญัลกัษณ์น้อยทีสุ่ด ควรใชห้ลกัความคงเสน้คงวาและที่สําคญั
ทีสุ่ดคอืการพสิจูน์อกัษรอย่าใหม้คีาํผดิ หากจาํเป็นควรขอใหเ้พื่อนๆช่วยในการตรวจสอบการพมิพผ์ดิ  

5. ควรเตรียมสาระของผลงานวจิยัเป็นส่วนๆ ลงในกระดาษขนาด A4 แล้วออกแบบการติด
ผลงานวจิยัแต่ละส่วนลงบนโปสเตอรใ์หม้ลีกัษณะเป็นการเล่าเรื่อง (story telling)  

6. ควรมกีารตรวจทานโปสเตอรผ์ลงานวจิยัหลายๆรอบก่อนการจดัพมิพเ์ป็นโปสเตอรท์ีใ่ชจ้รงิ  

3.องคป์ระกอบของโปสเตอรผ์ลงานวิจยั  

องคป์ระกอบของโปสเตอรผ์ลงานวจิยัจะประกอบไปดว้ย  

1) ชื่อเรื่องและชื่อผูว้จิยั / Head & Researcher  

2) บทคดัย่อ / Abstract  

3) บทนํา / Introduction  

4) วตัถุประสงค/์ Objective  

5) ระเบยีบวธิวีจิยั / Methodology  

6) ผลการวจิยั / Result  
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7) บทสรุป / Conclusion  

8) เอกสารอา้งองิ / References  

1. ชื่อเรื่องและชื่อผูว้จิยั / Head & Researcher ชื่อเรื่องควรสัน้ กระชบั และสื่อใหต้รงประเดน็ทีสุ่ด ชื่อ
เรื่องที่ดจีะเป็นตวักระตุ้นความสนใจ ได้มาก หากต้องใชช้ื่อเรื่อง 2 ภาษา ควรให้มคีวามหมายที่ตรงกนั อย่าให้
ผู้อ่านสบัสน สําหรบัชื่อผูว้จิยัควรจดัใหอ้ยู่ใกล้ชื่อเรื่อง พร้อมด้วยตําแหน่งและหน่วยงานทีส่งักดั  (อนันี้ห้ามลมื) 
และควรใหม้ขีนาดใหญ่อย่าใหน้้อยกว่า 1 นิ้ว ตวัอกัษรทีใ่ชห้ากเป็นภาษาองักฤษ ใหใ้ชต้วัอกัษรตวัใหญ่และเลก็
ปนกนั ไม่ควรใชอ้กัษร ใหญ่ทัง้หมด เพราะจะทาํใหรู้ส้กึสบายตามากกว่า และการใชต้วัอกัษรใหญ่ทัง้หมดจะ เป็น
การเน้นคาํมากเกนิไป อกีทัง้อาจทาํใหผู้อ้่านสบัสน อาจเขา้ใจผดิว่าเป็นตวัย่อ ชื่อเฉพาะ หรอืชื่อสารเคม ี

2. บทคดัย่อ / Abstract เป็นส่วนทีส่ําคญัมากสําหรบัโปสเตอร์ผลงานวจิยั เพราะ จะเป็นส่วนทีเ่รยีกรอ้ง
ความสนใจของผู้อ่านได้ดหีากเป็นบทคดัย่อ ที่เขา้ถึงเนื้อหาไดอ้ย่างตรงประเด็น ชดัเจน และกระทดัรดั ไม่ควร 
ลอกบทคดัย่อทัง้หมดมาใส่ไวใ้นโปสเตอรแ์ละไมค่วรนําชื่อเรื่องมา ใส่ซํ้าไวใ้นส่วนนี้เพราะนอกจากจะทาํใหเ้ยิน่เยอ้
เกนิจาํเป็นแลว้ ยงัสิน้เปลอืงเน้ือทีเ่สยีอกีดว้ย สิง่ทีจ่าํเป็นทีสุ่ดคอืการกล่าวถงึสิง่ทีค่น้พบจากการทาํ วจิยั เพราะนี่
คอืเป้าหมายหลกัของผูอ่้านทีจ่ะมองหาจากบท คดัย่อ  

3. บทนํา / Introduction ควรกล่าวถึงที่มาของปญัหาหรือเหตุผลของการทําวิจยัใน เรื่องนัน้ๆ อย่าง
กระชบัทีสุ่ด ไม่จําเป็นตอ้งอา้งถงึแหล่งทีม่าให้ยดื ยาว บอกเพยีงแรงจงูใจทีท่ํางานวจิยักพ็อ ในบางครัง้อาจนําไป
รวม กบับทคดัย่อกไ็ดแ้ลว้แต่ความเหมาะสม หรอืบางครัง้กไ็ม่ตอ้งใส่ลง ไปเลยกย็งัได ้

4. วตัถุประสงค์ / Objective จะเป็นการดหีากสามารถแบ่งออกเป็นหวัขอ้ได้เพราะจะ ช่วยใหเ้ขา้ใจได้
งา่ยกว่าเขยีนเป็นประโยคบรรยาย อาจใชเ้พยีงวล ีสัน้ๆ ทีอ่่านแลว้เขา้ใจไดท้นัท ี 

5. ระเบียบวิธีวิจัย / Methodology สรุปสัน้ๆ ถึงหลักการ กรอบทฤษฎีที่ใช้การวางแผน  สําหรับ
กระบวนการวจิยั ระบุถึงเครื่องมอืที่ใช้ด้วย ในส่วนนี้ใส่ ขอ้มูลเพยีงเพื่อให้ทราบถึงวธิทีําการวจิยัเพยีงคร่าวๆ 
เพราะถ้าผู ้อ่านสงสยัก็สามารถสอบถามจากผูว้จิยัได้และผู้วจิยัเองก็อธบิาย  เพิม่เติมได้ในช่วงของการนําเสนอ
ผลงาน  

6. ผลการวิจยั / Result ใส่ข้อมูลการค้นพบที่โดดเด่นที่สุดของผลงาน ที่สามารถ  ใช้ตอบคําถามของ
งานวจิยัไดต้รงทีสุ่ด 

7. บทสรุป / Conclusion กล่าวถึงสิ่งที่ค้นพบซึ่งต้องสัมพันธ์กับวัตถุประสงค์เพื่อ  แสดงให้เห็นถึง
ความสาํเรจ็ของงานวจิยั นําเสนอถงึผลประโยชน์ที ่ไดว้่านําไปใชป้ระโยชน์หรอืนําไปต่อยอดไดอ้กีหรอืไม่ อย่างไร  

8. เอกสารอา้งองิ / References อยู่ส่วนทา้ยสุดของโปสเตอรอ์าจะใส่เฉพาะเอกสารหลกัๆ ทีใ่ชเ้ป็นขอ้มลู
อา้งองิ 

4.ศิลปะในการออกแบบโปสเตอรผ์ลงานวิจยั 
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การสรา้งโปสเตอร์ผลงานวจิยั เปรยีบเสมอืนการสร้างโปสเตอร์โฆษณาประชาสมัพนัธ์ สนิคา้หรอืหน่วยงาน ถ้า
นําเสนอในรูปแบบทีไ่ม่เรยีกร้องความสนใจ ต่อให้งานวจิยัจะดขีนาดไหน ก็ไม่อาจดงึดูดใหผู้้ชมสนใจแวะเวยีนเขา้มาชม
งานวจิยัของเราได้ โปสเตอร์ประชาสมัพนัธ์สนิคา้ทีเ่ราพบเหน็กนัทัง้หมดจะดงึดูดสายตาผูช้มดว้ยองค์ ประกอบต่างๆ กนั 
เช่น ใชจุ้ดเด่นของสนิคา้ ชนิดสนิคา้ กลุ่มเป้าหมาย ภาพลกัษณ์ของสนิคา้ โปสเตอรผ์ลงานวจิยักเ็ช่นกนั เราสามารถดงึเอา
องค์ประกอบต่างๆ มาสร้างเป็นสิง่ดงึดูด ความสนใจจากผู้ชมได้โดยใชอ้งค์ประกอบทางศลิปะ (Art Composition) ซึ่งถือ
เป็นพืน้ฐาน ของการสรา้งงานศลิปะมาใชไ้ม่ว่าจะเป็น เสน้ สพีืน้ผวิ ขนาด เป็นตน้ สาํหรบัการสรา้งโปสเตอรผ์ลงานวจิยันัน้
มขีอ้จํากดัทีแ่ตกต่างจากโปสเตอร์ ประชาสมัพนัธ์สนิคา้ ตรงทีจ่ะเน้นความเป็น “วชิาการ” มากกว่าจะเน้นในเชงิพาณิชย์
ดงันัน้ เราจงึไม่ควรสรา้งโปสเตอร์ใหม้คีวามฉูดฉาดมากจนเกนิไปนัก เวน้เสยีแต่ในบางสาขาทีส่ามารถ  สอดแทรกลูกเล่น
ต่างๆ ไดโ้ดยไม่เกดิความรูส้กึขดัแยง้มากจนเกนิไป 

5.หลกัการออกแบบโปสเตอรผ์ลงานวิจยั 

ศลิปะทัง้หลายต่างมคีุณค่าอยู่ 2 ส่วน ส่วนแรกคอืคุณค่า ดา้นรปูทรง ส่วนทีส่องคอืคุณค่าดา้นเรื่องราว คุณค่าดา้น
รูปทรง คอืการนําเอาองค์ประกอบทางศลิปะ เช่น เสน้ สแีสง เงา รูปร่าง พืน้ผวิ ฯลฯ มาสรา้งสรรค์ผลงาน ในขณะทีคุ่ณค่า
ดา้นเรื่องราว คอื เน้ือหาทีผู่ส้รา้งงานตอ้งการสื่อถงึผูช้ม ซึง่หากองคป์ระกอบที่ สรา้งขึน้ไม่สอดคลอ้งกบัเรื่องราว งานชิน้นัน้
กจ็ะถูกลดคุณค่าลง ดงันัน้ ทัง้สองส่วนจงึมคีวามสมัพนัธก์นัอย่างแนบแน่น ในทีน่ี้จะกล่างถงึหลกัการออกแบบอย่างคร่าวๆ 
โดยใน ส่วนของเนื้อหาจะแปรเปลี่ยนไปตามผลงานวจิยัของแต่ละท่าน แต่  ส่วนในการออกแบบตวัโปสเตอร์(เน้นเฉพาะ
โปสเตอรผ์ลงานวจิยั) มส่ีวนทีค่วรคาํนึงถงึดงันี้ 

 1. สดัส่วน / Property คอืความสมัพนัธก์นัอย่างเหมาะสมระหว่างขนาดขององค์ ประกอบทีแ่ตกต่างกนั ทัง้ขนาด
ทีอ่ยู่ในรปูทรงเดยีวกนัหรอืต่างกนั รวมถงึความสมัพนัธก์ลมกลนืระหว่างองคป์ระกอบทัง้หลายดว้ย  

2. ความสมดุล / Balance คอืน้ําหนักทีเ่ท่ากนัขององค์ประกอบ ไม่เอยีงไปขา้งใดขา้ง หนึ่ง ยงัหมายรวมถงึความ
กลมกลนืพอเหมาะพอดขีองส่วนต่างๆ ในธรรมชาตนิัน้ทุกสิง่ทรงอยู่ไดโ้ดยไม่ลม้เพราะมน้ํีาหนักเฉลีย่เท่า กนัทุกดา้น ดงันัน้
ในงานศลิปะถา้มองดแูลว้รูส้กึว่าบางส่วนหนักเกนิ ไป แน่นเกนิไป บางเกนิไป กท็าํใหง้านนัน้ดเูอนเอยีง ไม่สมดุลได้ 

3. การเน้น / Emphasis คอืการทําให้เด่นเป็นพเิศษกว่าส่วนอื่น ในงานศลิปะจําเป็น ต้องมส่ีวนใดส่วนหนึ่งที่มี
ความสําคญักว่าส่วนอื่นเป็นประธานอยู่ ถ้าส่วนนัน้อยู่ปะปนกบัส่วนอื่นและมลีกัษณะเหมอืนๆ กนั กอ็าจ ถูกกลนื หรอืถูก
แย่งความสนใจไป งานที่ไม่มีจุดสนใจหรือประธาน จะทําให้ดูน่าเบื่อ เหมือนลวดลายที่ถูกวางซํ้าๆ กันโดยปราศจาก 
ความหมาย  

4. เอกภาพ / Unity คอืความเป็นอนัหนึ่งอนัเดยีวกนัขององค์ประกอบศลิปะทัง้ ในด้านรูปทรงและเรื่องราว เป็น
การประสานหรอืจดัระเบยีบของ ส่วนต่างๆ ใหเ้กดิความเป็นหนึ่งเดยีวกนั  

5. ส ี/ Color วรรณะของส ี(Tone) มอียู่ 2 วรรณะ คอื สรีอ้นและสเียน็ สรีอ้น คอื สทีีด่แูลว้ใหค้วามรูส้กึรอ้น กระตุน้
อารมณ์สเียน็จะให ้ความรูส้กึสงบ เยอืกเยน็ ในวงจรสสีมี่วงและสเีหลอืงเป็นสองสทีี่ อยู่ไดท้ัง้ในวรรณะรอ้นและเยน็ การใชส้ี
ต่างวรรณะจะทาํใหเ้กดิ ความรูส้กึแตกต่าง ขดัแยง้ การเลอืกใชส้วีรรณะใด ขึน้อยู่กบัความ ตอ้งการและจุดมุ่งหมายของงาน 
สส่ีวนรวม (Tonality) เป็นลกัษณะทีม่สีใีดสหีนึ่งหรอืกลุ่มสชีุด หนึ่งทีใ่กเ้คยีงกนั มอีทิธพิลครอบคลุมสอีื่นๆ ทีอ่ยู่ในภาพ 
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6.จิตวิทยาของสี  

ความหมายของสีต่างๆ ที่เราเห็นในงานออกแบบนัน้ เกิดขึ้นจากการเรียนรู้ตีความจากสิ่งที่เรารับรู้ตาม
ธรรมชาต ิขัน้ตอนเหล่านี้เกดิขึน้เองโดยอตัโนมตัใินมนุษย์ทุกคน ซึ่งหากเราสงัเกตดีๆ  จะพบความเชื่อมโยงระหว่างสขีอง
ตามธรรมชาต ิกบัความรูส้กึตามสามญัสํานึก หรอืสญัชาตญาณของเราทีม่ตี่อสมัผสัทางธรรมชาตทิีเ่รามองเหน็แลว้เรารู้สกึ
อย่างไร ทัง้นี้กเ็พราะการสรา้งความหมายนัน้ จาํเป็นตอ้งเชื่อมโยงสิง่ทีม่นุษยไ์ดส้มัผสัทางสายตากบัความรูส้กึทางกายภาพ 
รวมทัง้ความรูส้กึในระดบัจติวทิยา หรอืจติใต้สํานึกตามธรรมชาต ิกระบวนการเหล่านี้ทาํใหเ้กดิหลกัการเกี่ยวกบัส ีและการ
สื่อความหมาย ซึ่งถือเป็นองค์ประกอบที่มคีวามสําคญัมากสําหรบั Graphics Designer เพราะในงานออกแบบ สไีม่ได้มี
หน้าทีแ่ค่เฉพาะในเชงิ Function (การทาํหน้าทีใ่นเชงิกายภาพทีม่คีวามเป็นวทิยาศาสตร์อยู่) แต่ตอ้งรวมไปถงึหน้าทีใ่นเชงิ 
Emotion (เชงิอารมณ์ความรูส้กึทีเ่กี่ยวกบัจติวทิยาการรบัรูข้องมนุษย)์ ควบคู่กนัไปทัง้สองแบบ โดยสแีต่ละสมีคีวามหมาย
และใหค้วามรูส้กึดงันี้ 

 

สี สี ความหมาย 
แดง  รอ้น รุนแรง กระตุน้ ตื่นเตน้ มพีลงั ความรกั ความสาํคญั อนัตราย 
สม้  อบอุ่น สดใส มชีวีติชวีา วยัรุ่น การระแวดระวงั 
เหลอืง  แจ่มใส สดใส สดชื่น ความสด ใหม่ แผ่กระจาย อํานาจบารม ี
เขยีว  ร่มรื่น สงบ พกัผ่อน ธรรมชาตคิวามปรกตสุิข เยอืกเยน็ ปลอดภยั 
น้ําเงนิ  สุขมุ สุภาพ หนักแน่น ขรมึ ละเอยีดรอบคอบ สงา่งาม 
ม่วง  ลีล้บั ซ่อนเรน้ มอีํานาจ มพีลงั ความเศรา้ ความผดิหวงั ความสงูศกัดิ ์
ฟ้า  ปลอดโปร่ง กวา้ง เบา สะอาด ปลอดภยั สว่าง 
ขาว  สะอาด อ่อนโยน บรสุิทธิค์วามหวงั ความดงีาม 
ดาํ  ทบึ ลกึลบั มดื สกปรก ความชัว่ ความตาย หนักแน่น อดทน 
ชมพ ู  วยัรุ่น อ่อนโยน นุ่มนวล อ่อนหวาน อบอุ่น 
เทา  เศรา้ ทอ้แทล้กึลบั หดหู่ สงบ ถ่อมตน สุภาพ สุขมุ ความเงยีบ 
ทอง  หรหูรา มรีาคา ความสาํคญั ความรุ่งเรอืง มัง่คัง่ ความแปลกใหม่ 

ตารางแสดงความหมายของส ี

 

7.ข้อควรจ าก่อนท าโปสเตอร ์ 

ขนาดของชิ้นงานโดยทัว่ไปจะเป็นขนาด A0 (ประมาณ 84 x 118 เซนติเมตร) หรืออาจจะปรบัเปลี่ยนตามแต่
ขอ้บงัคบัของแต่ละหน่วยงาน เช่น 80 x 90, 80 x 110 เป็นตน้  

1.ขนาดตวัอกัษรของชื่อเรื่องและชื่อผูว้จิยั ไม่ควรตํ่ากว่า 1 นิ้ว ส่วนเนื้อหา ไม่ควรมขีนาดตํ่ากว่า 1 เซนตเิมตร 
(ขึน้อยู่กบัชนิดของ fonts ทีใ่ช)้  
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2.ใช ้font ทีอ่่านงา่ยๆ ไม่ควรใช ้font หลายชนิดในโปสเตอร1์ ชุด  

3.Background สเีขม้ ตวัหนังสอืตอ้งสอี่อน / Background สอี่อน ตวัหนังสอืตอ้งเขม้  

4.เลอืก Background ทีไ่ปดว้ยกนักบังานวจิยั แต่ต้องอย่าใหเ้ด่นกว่าเนื้องานหรอื ภาพประกอบ หากคดิอะไรไม่
ออก ใชส้อี่อนๆ เป็นพืน้จะปลอดภยัทีสุ่ด  

5.เอาแต่เนื้อหาที่สําคญัเท่านัน้ และไม่ต้องยดัทุกอย่างที่ทําลงไปในโปสเตอร์ คนอ่านอยากทราบเพยีงว่าคุณ
ทาํงานวจิยัอะไร ไดผ้ลยงัไง นอกเหนือจากนัน้เรา สามารถอธบิายเพิม่เตมิไดห้ากมผีูส้งสยัใคร่รู ้ 

6.ภาพ ตาราง กราฟ ควรเลอืกใส่เฉพาะทีจ่าํเป็นเท่านัน้ และควรเป็นภาพทีช่ดัเจน มขีนาดใหญ่พอสมควร ถา้กลวั
คนอ่านสบัสนกใ็ส่หมายเลขกํากบัไวซ้ะดว้ย  

7.งดใชส้ทีีเ่ป็นประกาย เช่น สทีอง สเีงนิ หรอืการประดบัดว้ยเครื่องประดบัทีเ่ป็น  ประกาย นอกจากจะดูลเิกแลว้
ยงับัน่ทอนความน่าสนใจของเน้ืองานอกีดว้ย 

 

8.ความรู้เบือ้งต้นเก่ียวกบัโปรแกรม (Illustator) 

 เราต้องกําหนดขนาดชิ้นงานก่อนเริม่การออกแบบโปสเตอร์ ซึ่งขนาดของโปสเตอร์การประชุมวชิาการส่วนใหญ่
แลว้จะใชข้นาดตามทีแ่ต่ละสถานทีจ่ดังานจะกําหนด  

1.เปิดโปรแกรม Illustrator ขึ้นมา กดคําสัง่  File > New ที่ด้านบนเพื่อเรียกหน้าต่างตัง้ค่าขึ้นมาหรือจะ
กด Ctrl+N กไ็ด ้
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2.หน้าต่างการตัง้ค่าหน้ากระดาษ Artboard จะขึน้มา โดยเราสามารถเลอืกรูปแบบหน้ากระดาษทีเ่หมาะสมตาม
การใชง้าน 

 

 

 

3.เราสามารถตัง้ชื่อไฟล์งาน และตัง้ค่าของกระดาษ หรอืขนาดของ Artboard ได้ด้วยตนเองโดยสามารถเลือก
ความกวา้ง X ความสงู และหน่วยวดัทีม่ใีหเ้ราเลอืกใชต้ามลกัษณะงาน 
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4.กําหนดกระดาษแนวนอน แนวตัง้ จํานวนของ Artboad ทีจ่ะสรา้ง และ Advanced  Option เราสามารถกดเขา้
ไปเลอืกการทํางานโหมดส ีRGB สําหรบัง่านบนสื่อ digital บนจอทวี ีมอืถอื จอมอนิเตอร์, CMYK สําหรบังานดา้นสิง่พมิพ์
ต่างๆ 

 

หน่วยของขนาดหน้ากระดาษ 

ก าหนดขนาดหน้ากระดาษ 
ตัง้ชื่อชิน้งาน 
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หน้ากระดาษทีส่รา้งขึน้และเริม่การออกแบบโปสเตอรจ์ากเครื่องมอืในแถบเมนูบารด์า้นซา้ยมอื 

 

ก าหนดรูปแบบกระดาษ 

ก าหนดรูปแบบโหมดที่

น าไปใช้งาน 
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6.เมื่อไดห้น้ากระดาษทีจ่ะเอามาทาํงานแลว้ เราจะใหว้ธิกีาร Place ไฟลต์่างๆทีเ่ราจะมาจดัเรยีงลงในหน้ากระดาษ 
ไปที ่File > Place เลอืกไฟลท์ีต่อ้งการ และ กด Place 

 

เลอืกไฟลท์ีต่อ้งการจะนํามาใช ้

http://3.bp.blogspot.com/-yNZVKOjWY0M/VQutczb6vcI/AAAAAAAAFbc/I8j1os1Ao3o/s1600/1.jpg
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ทาํการจดัการวางรปูทัง้หมด ในแบบทีเ่ราตอ้งการ รวมทัง้ขอ้ความ 

 

 

และนี่คอืงานทีเ่สรจ็เรยีบรอ้ย 
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ขัน้ตอนการบนัทกึงาน File > Export >Export As 
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เลอืกนามสกุลไฟลท์ีต่อ้งการ แลว้ตัง้ชื่อไฟลท์ีต่อ้งการ และกด save 
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หากเราต้องการเซฟไฟล์เป็น JPG ให้ไปที่ File >Export> √ ที่ช่อง      ที่เขยีนว่า Use Art boards >และเลอืก
นามสกุลเป็น JPG > Save 

 

9.การตรวจสอบไฟลง์าน 

การตรวจสอบไฟล์งานมปีระโยชน์กบัการทํา งานในส่วนของโรงพมิพ ์เนื่องจาก ไฟล์งานทีม่คีวามสมบูรณ์จะช่วย
ลดความผดิพลาดทีจ่ะเกดิขึน้ เช่น ความคมชดัของรูปภาพ รูปแบบฟอนต์ ขนาดงาน รวมถงึปญัหา ต่างๆ ทีจ่ะเกดิขึน้จาก
การนํา ไฟล์งานไปเปิดในเครื่องอื่นหรือการเปิด  ไฟล์งานด้วย โปรแกรมที่มีเวอร์ชนัต่างกันได้ สิ่งต่างๆ ที่ควรทําการ 
ตรวจสอบ คอื  

1. รูปภาพ ภาพทีใ่ชใ้นงานสิง่พมิพเ์ป็นสรีะบบ CMYK โดยไปทีเ่มนู Image > Image Size…..รูปทีใ่ชค้วรมขีนาด
ที ่เหมาะสมกบัขนาดงาน เพราะการย่อหรอืขยายรูปเมื่อนํา งาน ไปพมิพแ์ล้วจะทาํ ใหรู้ปไม่ชดั โดยไฟล์ภาพทีน่ิยมใช้กบั
งานพมิพ ์คอื TIFF, PSK, PSD, BMP, JPIG  

2. ฟอนต์ หลงัจากตรวจสอบความถูกต้องเสรจ็เรยีบรอ้ยแล้ว ควรทําการ Create Outlines โดยไปทีเ่มนู Type > 
Create Outlines เน่ืองจากการนํา ไฟลง์านไปเปิดในเครื่องอื่นถา้เครื่องเครื่องนัน้ ไม่มฟีอนต ์ทีใ่ชใ้นงานอยู่ โปรแกรมจะนํา 
ฟอนตอ์ื่นมาแสดงผลแทน  

3. ส ีโหมดสทีีใ่ชใ้นไฟลง์านและ Document Color Mode ตอ้งเป็น CMYK ซึง่สามารถตรวจสอบ Document Color 
Mode ไดโ้ดยดูทีมุ่มซ้ายบนของหน้าต่างงานว่าเป็น CMYK Color (การเปลี่ยนแปลง Document Color Mode ในภายหลงั 
จะทาํ ใหค้่าสทีีใ่ชง้านมกีารเปลีย่นแปลง) Brush ถา้มกีารใช ้Brush ในการวาดรปูควรทําการแปลงใหเ้ป็นลายเสน้ โดยไปที่
เมนู Object > Expand Appearance Symbol การใช ้Symbol ตอ้งแปลง ใหเ้ป็นลายเสน้ โดยไปที ่เมนู Object > Expand.. 
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Crop Mark การกํา หนดแนวเสน้ในการตดัเจยีนกระดาษ เพื่อบอกถงึขอบเขตงานทีใ่ชจ้รงิ หลงัจากพมิพง์านเสรจ็ โรงพมิพ์ 
จะนํา งานไปตดัโดยตดัตามเสน้ตดัทีก่ํา หนดไวใ้นไฟลง์าน 

 

10.การเตรียมไฟลส่์งโรงพิมพ ์

โดยทัว่ไปการส่งไฟลใ์หก้บัโรงพมิพม์กัจะใชก้ารเขยีนลง CD หรอื DVD ไฟลท์ีต่อ้งรวบรวมประกอบดว้ย ไฟลง์าน 
อาจจะส่งเป็น 2 ไฟล์คอื ไฟล์ทีไ่ด ้Create Outlines แล้ว และไฟล์ทีย่งัไม่ได ้Create Outlines เพื่อใชใ้นการแก้ไขภายหลงั
รูปภาพ รวบรวมรูปภาพทีใ่ชใ้นไฟล์งานทัง้หมด ทัง้รูปที ่Link และไม่ Link ท่านสามารถตรวจสอบว่ารูปใดทีใ่ชใ้นไฟล์งาน
บ้างไดจ้าก Palette Link ฟอนต์ควร Save ฟอนต์ทุกตวัทีไ่ดใ้ช้ ประกอบภายในหน้างานส่งไปยงัโรงพมิพด์ว้ย เพื่อรองรบั
ความผิดพลาด หรือการแก้ไขไฟล์งานเล็กๆ น้อยๆ ที่อาจเกิดขึ้น ซึ่งก่อนการ Create Outline จะสามารถตรวจดูได้ว่า
ฟอนต์ทีใ่ชใ้นงานมฟีอนต์ใดบ้าง ทีเ่มนู Type > Find Font… ฟอนต์ทีใ่ชท้ัง้หมดจะอยู่ในช่อง Fonts in Document ใบปริน๊
งาน (ตวัอย่างชิ้นงาน) เป็นงานที่เสร็จสมบูรณ์แล้ว ควรทําการพมิพ์ ส่งไปเป็นตวัอย่างเพื่อให้โรงพมิพ์ตรวจสอบ  ความ
ถูกตอ้งดว้ย 

 

11.การ Save ไฟลจ์ากโปรแกรม Illustrator  

ในโปรแกรม Illustrator นัน้ สามารถเซฟไฟล์งานได้หลายรูปแบบแต่รูปแบบทีนิ่ยมใชก้นัในปจัจุบนั คอื ไฟล์ AI 
เป็นไฟล์ที่ใชไ้ด้กบัโปรแกรม Illustrator เท่านัน้ วธิกีารสรา้งไฟล์ AI - ไปที่เมนู File > Save As… ในช่อง Save as Type 
เลอืก Format เป็น AI ตัง้ชื่อไฟล์ และระบุ ตําแหน่งสํา หรบัจดัเกบ็ - จากนัน้กดปุ่ม Save หน้าต่าง Illustrator Options จะ
เปิดขึ้นมาสามารถเลอืกเซฟไฟล์เป็น เวอร์ชนัที่ตํ่ากว่าไดท้ี่ช่อง Version ไฟล์ EPS เป็นไฟล์กราฟิกในสมยัแรกๆ ที่ใชใ้น
งานสิง่พมิพ ์ซึ่งในปจัจุบนั กย็งัคงมกีารใชก้นัอยู่ เป็นไฟล์ทีส่ามารถนํา ไปใชไ้ดก้บัโปรแกรมกราฟิกทุกโปรแกรม วธิกีาร
สรา้งไฟล์ EPS - ไปทีเ่มนู File > Save As.. ในช่อง Save as Type เลอืก Format เป็น EPS - ตัง้ชื่อไฟล์และระบุตําแหน่ง
สาํ หรบัจดัเกบ็ จากนัน้คลกิปุ่ม Save หน้าต่าง EPS Options จะเปิดขึน้มา - สามารถเลอืก Save ไฟลเ์ป็นเวอรช์นัทีต่ํ่ากวา่
ได้ที่ช่อง Version ในส่วน Options สามารถ สัง่ให้โปรแกรมทํา การฝงัรูปที่ Link ไว้ทัง้หมดได้ โดยการคลกิเลอืกคํา สัง่ 
Include Linked Files - คลกิปุ่ม OK ปจัจุบนัในวงการสิง่พมิพ์เริม่หนัมาสนใจรูปแบบไฟล์ PDF กนัมากขึ้นจงึได้มกีารตัง้
มาตรฐานของ ไฟล์ PDF เพื่อใช้ในขัน้ตอนของการผลิตสิ่งพิมพ์ โดยใช้ชื่อว่า PDF/X ไฟล์ PDF/X มีการแบ่งออกเป็น 
PDF/X-1, PDF/X-2, PDF/X-3 แต่ไฟลท์ีผ่่านการรบัรองและนํา มาใชไ้ดก้บัระบบงานพมิพแ์ลว้ คอื PDF/X-1a และ PDF/X-
3 โดยมขีอ้กํา หนดคอื จะตอ้งมกีารฝงัฟอนตท์ุกฟอนตใ์นไฟล ์PDF จะตอ้งมกีารระบุขอบเขต ของหน้างานไม่มกีารกํา หนด 
Security รองรบัระบบส ีCMYK และ Spot (กรณี PDF/X-1a) และรองรบั การจดัการส ี(กรณี PDF/X-3) 
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ตวัอย่างที ่1 โปสเตอรป์ระชุมวชิาการ 
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ตวัอย่างที ่2 โปสเตอร ์
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ตวัอย่างที ่3 โปสเตอร ์
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ตวัอย่างที ่4 โปสเตอร ์
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ภาคผนวก 
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ภาพกิจกรรมการอบรม 

การจัดการองค์ความรู้การออกแบบโปสเตอร์นําเสนอบทความวิจัยในงานประชุมวิชาการด้วยโปรแกรม 
(Illustrator)  
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เอกสารแนบทา้ย 2 

แบบรายงานสรปุผลการด าเนินงานของโครงการ/กิจกรรม 

1.ช่ือโครงการ อบรมความรูด้า้นการออกแบบโปสเตอรนํ์าเสนอบทความวจิยัในงานประชุมวชิาการดว้ยโปรแกรม 
(Illustrator) 

2. ผู้รบัผิดชอบโครงการ อาจารยป์ราเมศวร ์กลางหมื่นไวย 

3. ระยะเวลาด าเนินโครงการ 7 กุมภาพนัธ ์2564 

4. งบประมาณ -  

5. กลุ่มเป้าหมาย คณาจารยจ์าํนวน 10 คน 

6. จ านวนผู้เข้าร่วมโครงการ คณาจารยจ์าํนวน 9 คน 

7. ตวัช้ีวดัความส าเรจ็โครงการ/กิจกรรม (KPLs)จ านวนทัง้ส้ิน 1 ตวั 

8.ผลการด าเนินงานของโครงการ/กิจกรรมตามตวัช้ีวดัความส าเรจ็โครงการ/กิจกรรม (KPLs) 

ตวัช้ีวดัความส าเรจ็โครงการ/กิจกรรม  ผลการด าเนินงาน 
1.ระดบัความพงึพอใจของผูเ้ขา้ร่วมโครงการ/กจิกรรม รอ้ยละ 89    บรรลุ                        ไม่บรรลุ 
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9. ระบุตวัชีว้ดัความสาํเรจ็โครงการ/กจิกรรม (KPLs) 

 9.1 จาํนวนผูเ้ขา้ร่วมโครงการ/กจิกรรมทัง้สิน้ 9 คน คดิเป็นรอ้ยละ 90 

 9.2 ค่าเฉลีย่ของระดบัความพงึพอใจของผูเ้ขา้ร่วมโครงการ/กจิกรรม ตามแบบประเมนิเท่ากบั 4.45 คดิเป็นรอ้ยละ 
89 อยู่ในระดบัด ี

10. เอกสารทีจ่ดัส่งมาดว้ย 

        แบบโครงการ/กจิกรรม                      รปูถ่ายการทาํโครงการ/กจิกรรม 

        อื่นๆ                

 
ลงชื่อ…………………………………………………... 
(อาจารยป์ราเมศวร ์กลางหมื่นไวย) 
ผูร้บัผดิชอบโครงการ/กจิกรรม 

 
ลงชื่อ…………………………………………………... 
(อาจารยเ์มธาสทิธิ ์อดัดก) 
คณะบดคีณะศลิปกรรมศาสตร ์

คณะกรรมการด าเนินงาน 

1.อาจารยเ์มธาสทิธ ์อดัดก                                                                                                          ทีป่รกึษา 

2.อาจารย์ปราเมศวร์ กลางหมื่นไวย                                                                                             ประธาน
กรรมการ 

3.อาจารยน์พอนันต ์บาลสิ ี                                                                                                         รองประธาน 

4.อาจารยพ์รวภิา สุรยิากานต ์                                                                                                     กรรมการ 

5.อาจารยส์มลกัษณ์ วนัทา                                                                                                          กรรมการ 

6.อาจารยร์กัสุชา ชมพบูุตร                                                                                                          กรรมการ 

7.อาจารยป์รารถนา หรัง่ศรทีอง                                                                                                   กรรมการ 

8.อาจารยก์มลนภชั เตชุปกรณ์                                                                                                    กรรมการ 

9.อาจารยฐ์ติกิาร ์ชาญชยัศร ี                                                                                                      กรรมการ 

10. นส. กนัตธ์นัตช์นก เอีย่มใหญ่                                                                                                กรรมการ
และเลขานุการ 

 

/         / 
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